WordPress 3.0.2 – obligatorisk sikkerhedsopdatering

WordPress 3.0.2 er tilgængelig og er en obligatorisk sikkerhedsopdatering til alle tidligere WordPress versioner.

Denne vedligeholdelse version løser en moderat sikkerhedsproblem, der kunne give en ondsindet Forfatter-niveau bruger til at få yderligere adgang til webstedet, adresser en håndfuld bugs, og giver nogle ekstra forbedringer af sikkerheden.

Den danske udgave er endnu ikke klar, men den skulle være på vej.